Related eBooks

I’m really struggling. I’m a bit new, but I’m trying to run bitcoind. When I run bitcoin-qt, everything is fine, but when I try to run bitcoind, it starts to download a new bitcoin core software. Does anyone know why this may be?

Thanks 🙂

source

By pplny

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 필드는 *로 표시됩니다

Translate »